<!DOCTYPE html>

<html>
<head>
	<base href="https://shopprodukt.ru/"/>
        
        <title>
         
                            Оптовая продуктовая база - Низкие цены на продукты питания
                     
        </title>     
               
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         
            <meta name="description" content="Продуктовая база замороженных продуктов питания, предлагает купить продукты оптом в Москве по низким ценам." />
                
        
        <meta name="robots" content="index,follow"/>
         
 		<meta name="viewport" content="width=device-width, initial-scale=1"/>
        <meta name="geo.placename" content="Москва, Россия" />
        <meta name="geo.position" content="55.842514, 37.486903" />
        <meta name="geo.region" content="RU-город Москва" />
        <meta name="ICBM" content="55.842514, 37.486903" />
        <meta property="og:title" content="Оптовая продуктовая база - Низкие цены на продукты питания" />
		<meta property="og:description" content="Продуктовая база замороженных продуктов питания, предлагает купить продукты оптом в Москве по низким ценам." />
				<meta property="og:image" content="https://shopprodukt.ru/design/Sandy/images/slide_soc.jpg" />
		 		<meta property="og:type" content="website" />
 		<meta property="og:site_name" content="ShopProdukt.ru" />
		<meta property="og:url" content="/" />
        
                
        
                                                    	
	<link rel="canonical" href="https://shopprodukt.ru"/>    
    <link href="design/Sandy/css/style.css" rel="stylesheet" type="text/css" media="screen"/>
    <link href="design/Sandy/css/responsive.css" rel="stylesheet" type="text/css" media="screen"/>
    <link href="design/Sandy/images/favicon.ico" rel="icon"          type="image/x-icon"/>
	<link href="design/Sandy/images/favicon.ico" rel="shortcut icon" type="image/x-icon"/>
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,cyrillic,cyrillic-ext,latin-ext' rel='stylesheet' type='text/css' />
    
	<script src="js/jquery/jquery.js"  type="text/javascript"></script>
</head>
<body class="home"> 
 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M9LW8R6');</script>
<!-- End Google Tag Manager -->

    
    <div style="display: none;">

	<form id="callback_form" class="form" method="post">

		<label for="callback_name">Ваше имя</label>
     	<input id="callback_name" type="text" name="name" data-format=".+" data-notice="Введите имя" value="" pattern="[А-Яа-яЁё]+$" title="Введите имя. Например: Иван, Анна."/>
		
		<label for="callback_phone">Номер телефона</label>
		<input name="phone" id="callback_phone" type="text" value="" data-format=".+" data-notice="Введите номер телефона"/>
                  <div class="g-recaptcha" id="callback_captcha" data-sitekey="6Ld-fWYUAAAAAIBdDse640iTR9N39Oc2DnaSHJEo"></div>
       	       <div class="div_button_block">
          <button class="button" type="submit" onclick="yaCounter44090419.reachGoal('sp-zvonok');">Заказать</button>
		</div>
       	<label class="callback_privace">Согласен на обработку персональных данных <br><a href="/politika-konfidentsialnosti" title="Политика конфиденциальности" target="_blank">«Политика конфиденциальности»</a></label>     
	</form>

	<a id="callback_sent" href="#callback_notice" class="callback_link"></a>
	<div id="callback_notice">
		<div class="callback_title">Ваша заявка принята.</div>
		Мы свяжемся с Вами в ближайшее время
	</div>
</div>


    <script>
        $(function() {
            $('.callback_link').fancybox();
        });
    </script>



<script>
jQuery(function($){
   $("#callback_phone").mask("9 (999) 999-9999",{placeholder:"_ (___) ___-____"});
});
</script>

            
 
     <header class="clearfix">
    	<div id="top">
            <div class="container">
            
                <div id="cart_informer">
        			
        			
    <span class="cart_info">
    <svg version="1.1" class="icon_cart" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="48" height="48" viewBox="0 0 48 48">
        <path fill="currentColor" d="M14 36c-2.21 0-3.98 1.79-3.98 4s1.77 4 3.98 4 4-1.79 4-4-1.79-4-4-4zM2 4v4h4l7.19 15.17-2.7 4.9c-0.31 0.58-0.49 1.23-0.49 1.93 0 2.21 1.79 4 4 4h24v-4h-23.15c-0.28 0-0.5-0.22-0.5-0.5 0-0.090 0.020-0.17 0.060-0.24l1.79-3.26h14.9c1.5 0 2.81-0.83 3.5-2.060l7.15-12.98c0.16-0.28 0.25-0.61 0.25-0.96 0-1.11-0.9-2-2-2h-29.57l-1.9-4h-6.53zM34 36c-2.21 0-3.98 1.79-3.98 4s1.77 4 3.98 4 4-1.79 4-4-1.79-4-4-4z"></path>
    </svg> 


        <span>Корзина</span>
        	<b class="cart_count">0</b>
    </span>
      
        		</div>
                
                <div id="top_wrap">
                 <div id="account">
                        <span id="user_icon" class="icon"></span>
    					<div id="drop_account">
    						    							<noindex><a rel="nofollow" href="user/login">Вход</a></noindex>
    							<noindex><a rel="nofollow" class="user_reg" href="user/register">Регистрация</a></noindex>
    						    					</div>
    			 </div>                  
                    <div id="menu">
                        <span id="menu_icon" class="icon"></span>
        				<ul id="drop_menu">  
        					        						
        						        					        						
        						        						<li >
        							<a data-page="3" href="oplata-dostavka">Оплата и доставка</a>
        						</li>
        						        					        						
        						        					        						
        						        						<li >
        							<a data-page="10" href="sales">Спецпредложение</a>
        						</li>
        						        					        						
        						        						<li >
        							<a data-page="4" href="blog">Статьи</a>
        						</li>
        						        					        						
        						        					        						
        						        						<li >
        							<a data-page="6" href="contact">Контакты</a>
        						</li>
        						        					        				</ul>
                    </div>
                </div>
        		
            </div>
    	</div>
        
    	<div id="header_container">
            <div class="container">
                <div id="header" class="clearfix">
            
            		<div id="logo">
            			<a href="/"><img src="design/Sandy/images/logo.png" title="Продуктовая база ShopProdukt" alt="Продуктовая база ShopProdukt"/></a>
            		</div>
                    	
            		<div id="top_contacts">                 
						<div class="phones_container">
                            <span class="phone"><a href="tel:84950061984">+7 (495) <span>006 19 84</span></a></span>
                            <span class="phone"><a href="tel:89250727774">+7 (925) <span>072 77 74</span></a></span>
                        </div>
                        <div class="call_me"><a class="callback_link" rel="nofollow" href="#callback_form">Заказать обратный звонок</a></div>
            		</div>
                    <p class="header-inf">Время работы офиса: пн.-пт. с 10:00 до 17:00<br>Самовывоз от 1 коробки, доставка при сумме заказа от 5 000 руб.</p>
                    <div id="search">
                        <form action="products">
                        	<input class="input_search" type="text" name="keyword" value="" placeholder="Поиск товара"/>
                        	<input class="button_search" value="" type="submit" />
                        </form>
                    </div>
                    
                </div>	
            </div> 
            
            <div id="nav_container">
                <div class="container">
                    <nav id="catalog_menu" class="clearfix">
            			<div id="menu_heading"><span>Каталог товаров</span></div>	
                    	
                        
                    	                    	                    	<ul class="clearfix">
                    	                    		                    			                    			<li class="parent">
                    				<a class="" href="catalog/ryba">Рыба</a>
                    				<span class="switch"></span>
                    				<div class="submenu">                    	                    	<ul class="clearfix">
                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/svegemorogennaya-riba">Замороженная рыба</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/rybnoe-file">Рыбное филе</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/moreprodukty">Морепродукты</a>
                    			</li>
                    			                    		                    	                    	</ul>
                    	                    	</div>
                    			</li>
                    			                    		                    	                    		                    			                    			<li class="parent">
                    				<a class="" href="catalog/myaso">Мясо</a>
                    				<span class="switch"></span>
                    				<div class="submenu">                    	                    	<ul class="clearfix">
                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/govyadina-zamorogennaya">Говядина замороженная</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/svinina-zamorozhennaya">Свинина замороженная</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/baranina-zamorozhennaya">Баранина замороженная</a>
                    			</li>
                    			                    		                    	                    	</ul>
                    	                    	</div>
                    			</li>
                    			                    		                    	                    		                    			                    			<li class="parent">
                    				<a class="" href="catalog/ptitsa">Птица</a>
                    				<span class="switch"></span>
                    				<div class="submenu">                    	                    	<ul class="clearfix">
                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/myaso-kuritsy">Мясо курицы</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/myaso-indejki">Мясо индейки</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/myaso-utki">Мясо утки</a>
                    			</li>
                    			                    		                    	                    	</ul>
                    	                    	</div>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/bakaleya">Бакалея</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/moloko-i-syr">Молоко и сыр</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li class="parent">
                    				<a class="" href="catalog/ovoschi-i-yagody">Овощи и ягоды</a>
                    				<span class="switch"></span>
                    				<div class="submenu">                    	                    	<ul class="clearfix">
                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/zamorozhennye-ovoschi">Замороженные овощи</a>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/zamorozhennye-yagody">Замороженные ягоды</a>
                    			</li>
                    			                    		                    	                    	</ul>
                    	                    	</div>
                    			</li>
                    			                    		                    	                    		                    			                    			<li>
                    				<a class="" href="catalog/polufabrikaty">Полуфабрикаты</a>
                    			</li>
                    			                    		                    	                    	</ul>
                    	                    	
                    </nav>
                    
                </div>
            </div> 
           
    	</div>
    </header> 
 
  	
            <div id="main_banner">
            <ul class="bxslider">
    <li>
        <a href="/catalog/ryba">
            <img src="design/Sandy/images/slide_1.jpg" alt="Замороженная рыба" title="Купить замороженную рыбу" />
            <div class="banner_text">
				<div class="container"> 
                 	<div class="banner_info">
						<div class="banner_header">Замороженная рыба</div>
                     	<p>Мы продаем замороженную рыбу, рыбное филе и морепродукты. Реализуем товар мелким и крупным оптом, а также в розницу. Доставку заказа осуществляем по Москве и Московской области.</p> 
                        <p>У нас всегда в наличие большой ассортимент рыбной продукции.</p>
                     	<p>Мы можем предложить гибкие условия поставки и оплаты, а постоянным покупателям обещаем бонусы.</p>
                        <p>Сотрудничество с нами и наши цены Вас приятно удивят!</p>
					   <button class="banner_details">Смотреть товары</button>
                 	</div>
                 </div>
            </div>
        </a>
    </li>
    <li>
         <a href="/catalog/myaso">
            <img src="design/Sandy/images/slide_2.jpg" alt="Свежемороженное мясо" title="Купить свежемороженное мясо" />
            <div class="banner_text">
                <div class="container">  
                 	<div class="banner_info">
    					<div class="banner_header">Мясная продукция</div>
						<p>Мы продаем замороженную свинину, говядину, баранину и другие виды мяса. Реализуем товар мелким и крупным оптом, а также в розницу. Доставку заказа осуществляем по Москве и Московской области.</p> 
                        <p>У нас всегда в наличие большой ассортимент замороженных продуктов из мяса.</p>
                     	<p>Мы можем предложить гибкие условия поставки и оплаты, а постоянным покупателям обещаем бонусы.</p>
                        <p>Сотрудничество с нами и наши цены Вас приятно удивят!</p>
    					<button class="banner_details">Смотреть товары</button>
                 	</div>
    			</div>
            </div>
        </a>
    </li>
    <li>
       <a href="/catalog/ovoschi-i-frukty">
         <img src="design/Sandy/images/slide_3.jpg" alt="Замороженные овощи, ягоды и фрукты" title="Купить замороженные овощи и фрукты" />
             <div class="banner_text">
                <div class="container"> 
                 	<div class="banner_info">
    					<div class="banner_header">Замороженные овощи, ягоды, грибы</div>
						<p>Реализуем замороженные ягоды, овощи, грибы мелким и крупным оптом, а также в розницу. Доставку заказа осуществляем по Москве и Московской области.</p> 
                        <p>У нас всегда в наличие большой ассортимент ягод, грибов и овощей.</p>
                     	<p>Мы можем предложить гибкие условия поставки и оплаты, а постоянным покупателям обещаем бонусы.</p>
                        <p>Сотрудничество с нами и наши цены Вас приятно удивят!</p>
    					<button class="banner_details">Смотреть товары</button>
                 	</div>
    			</div>
            </div>
     	</a>
    </li>
    <li>
       <a href="/catalog/bakaleya">
         <img src="design/Sandy/images/slide_4.jpg" alt="Купить крупы оптом" title="Крупа оптом в Москве"/>
             <div class="banner_text">
                <div class="container">
                 	<div class="banner_info">
    					<div class="banner_header">Бакалея мелким оптом</div>
						<p>Предлагаем приобрести бакалейные товары мелким и крупным оптом, а также в розницу. Доставку заказа осуществляем по Москве и Московской области.</p> 
                        <p>У нас всегда в наличие огромный ассортимент бакалеи.</p>
                     	<p>Мы можем предложить гибкие условия поставки и оплаты, а постоянным покупателям обещаем бонусы.</p>
                        <p>Сотрудничество с нами и наши цены Вас приятно удивят!</p>
    					<button class="banner_details">Смотреть товары</button>
                 	</div>
    			</div>
            </div>
     	</a>
    </li>   
</ul>     
        </div>
    
 

 	<div id="main" class="clearfix">
        




<!-- Работа в праздники /-->
<!--div class="bl-ny">
</div>
<!-- Работа в праздники Конец /-->

<div class="btc_main">
	<div class="container">
		<h1>Оптовые поставки продуктов питания по Москве и области</h1>
 	</div>
</div>


<div id="discount_products">
    <div class="container">
        <span class="block_name">Вкусная цена</span>
        <ul class="products row">
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/perets-poloski-krasnyj"><img itemprop="image" src="https://shopprodukt.ru/files/products/perets-poloski-krasniu.300x300.jpg?0c54ef668ad97969580267c274885940" alt="Перец полоски красный" title="Купить Перец полоски красный оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1757" href="products/perets-poloski-krasnyj" itemprop="url" ><span itemprop="name">Перец полоски красный</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 10  кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>104.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">100.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 1 000.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3056" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="10" data-max="1000" data-amount="10" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/file-paltusa-strelozubogo"><img itemprop="image" src="https://shopprodukt.ru/files/products/file-paltysa-strelozybogo.300x300.jpg?e8a1e7812e7805d32954ffcc14a38ba0" alt="Филе палтуса стрелозубого" title="Купить Филе палтуса стрелозубого оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1741" href="products/file-paltusa-strelozubogo" itemprop="url" ><span itemprop="name">Филе палтуса стрелозубого</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 10  кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>253.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">249.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 2 490.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3040" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="10" data-max="1000" data-amount="10" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/krevetka-langustino-sg-l-2030"><img itemprop="image" src="https://shopprodukt.ru/files/products/krevetka-sg-2030.300x300.jpg?e92362b4544dcfa9f2a52dfdcf840646" alt="Креветка лангустино с/г L 20/30" title="Купить Креветка лангустино с/г L 20/30 оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1722" href="products/krevetka-langustino-sg-l-2030" itemprop="url" ><span itemprop="name">Креветка лангустино с/г L 20/30</span></a>
         	<div itemprop="description">
            <span>Страна: Аргентина</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 2 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>550.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">510.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 1 020.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3021" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="2" data-max="1000" data-amount="2" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/golen-kurina-vesovaya"><img itemprop="image" src="https://shopprodukt.ru/files/products/golen-kyrinaya-vesovaya.300x300.jpg?27fa92767cd268e7c00f2410fabc88da" alt="Голень куриная (весовая)" title="Купить Голень куриная (весовая) оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1720" href="products/golen-kurina-vesovaya" itemprop="url" ><span itemprop="name">Голень куриная (весовая)</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 20 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>125.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">123.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 2 460.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3019" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="20" data-max="1000" data-amount="20" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/yazyk-govyazhij-import"><img itemprop="image" src="https://shopprodukt.ru/files/products/yazik-govyajiu-import.300x300.jpg?f3a00d90b4e0163cf4753a2c572df180" alt="Язык говяжий (Импорт)" title="Купить Язык говяжий (Импорт) оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1710" href="products/yazyk-govyazhij-import" itemprop="url" ><span itemprop="name">Язык говяжий (Импорт)</span></a>
         	<div itemprop="description">
            <span>Страна: Импорт</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 20 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>420.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">410.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 8 200.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3009" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="20" data-max="1000" data-amount="20" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/kury-v-assortimente"><img itemprop="image" src="https://shopprodukt.ru/files/products/kuri-v-assortimente.300x300.jpg?380ed7ae147e92e221e70a03a97a0c07" alt="Куры в ассортименте" title="Купить Куры в ассортименте оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1704" href="products/kury-v-assortimente" itemprop="url" ><span itemprop="name">Куры в ассортименте</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 13 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>132.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">126.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 1 638.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3003" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="13" data-max="1000" data-amount="13" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/seld-slaboj-sol--5-kg"><img itemprop="image" src="https://shopprodukt.ru/files/products/seld-slabou-soli.300x300.jpg?e9edcfc41f6eece29188f14d4a6b7aae" alt="Сельдь слабой соли (5 кг.)" title="Купить Сельдь слабой соли (5 кг.) оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1698" href="products/seld-slaboj-sol--5-kg" itemprop="url" ><span itemprop="name">Сельдь слабой соли (5 кг.)</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 5 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>150.00</span> <span class="currency">р.</span>/<span>шт.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">145.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>шт.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 725.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="2997" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="5" data-max="1000" data-amount="5" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        	
                 <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/vyrezka-svinaya-rossiya"><img itemprop="image" src="https://shopprodukt.ru/files/products/virezka-svinaya.300x300.jpeg?a22c4c122f8e4add27d4c156c6893b22" alt="Вырезка свиная Россия" title="Купить Вырезка свиная Россия оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1677" href="products/vyrezka-svinaya-rossiya" itemprop="url" ><span itemprop="name">Вырезка свиная Россия</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 20 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>335.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">315.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 6 300.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="2976" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="20" data-max="1000" data-amount="20" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
                 
        	        </ul>
    </div>
</div>


<div id="popular_products" class="container">
    <span class="block_name">Популярные продукты</span>
    <ul class="products row">
    	
    	   <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
          
        
                    <a href="products/kongrio-krevetochnaya-200-500"><img itemprop="image" src="https://shopprodukt.ru/files/products/kongrio-krevetohnaya.300x300.jpg?8c5b6a41e80f2f3b2c8dd4b1c0245bae" alt="Конгрио-креветочная 200-500" title="Купить Конгрио-креветочная 200-500 оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1719" href="products/kongrio-krevetochnaya-200-500" itemprop="url" ><span itemprop="name">Конгрио-креветочная 200-500</span></a>
         	<div itemprop="description">
            <span>Страна: Импорт</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 10  кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                
                        <span class="price"><span class="cost" itemprop="price">325.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 3 250.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3018" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="10" data-max="1000" data-amount="10" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>

    	
    	   <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/okorochka-kurinye-vesovye"><img itemprop="image" src="https://shopprodukt.ru/files/products/okorochka-vesovie.300x300.jpg?23077ee9f2ad53b9338888b92d4c1fdf" alt="Окорочка куриные весовые" title="Купить Окорочка куриные весовые оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1637" href="products/okorochka-kurinye-vesovye" itemprop="url" ><span itemprop="name">Окорочка куриные весовые</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 15 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>125.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">120.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 1 800.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="2936" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="15" data-max="1000" data-amount="15" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>

    	
    	   <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/semga-potroshennaya-s-golovoj-5kg"><img itemprop="image" src="https://shopprodukt.ru/files/products/semga-potroshennaya-s-golovoy.300x300.jpg?43588c1eb52e7c3bb90fdf68414f2f10" alt="Семга 5-6 потрошенная с головой" title="Купить Семга 5-6 потрошенная с головой оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1386" href="products/semga-potroshennaya-s-golovoj-5kg" itemprop="url" ><span itemprop="name">Семга 5-6 потрошенная с головой</span></a>
         	<div itemprop="description">
            <span>Страна: Чили</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 5 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>800.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">770.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 3 850.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="2685" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="5" data-max="1000" data-amount="5" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>

    	
    	   <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
         
        <span class="product_new"><img alt="Скидка" src="design/Sandy/images/sales.png" title="Скидка"></span>  
        
                    <a href="products/file-kurinoe-na-podlozhke"><img itemprop="image" src="https://shopprodukt.ru/files/products/file-kurinoe-na-podlogke.300x300.jpg?43965da3a8b9f7119bd764b21e59aa29" alt="Филе куриное на подложке" title="Купить Филе куриное на подложке оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1531" href="products/file-kurinoe-na-podlozhke" itemprop="url" ><span itemprop="name">Филе куриное на подложке</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 12 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                	<span class="compare_price old_price"><span>215.00</span> <span class="currency">р.</span>/<span>кг.</span></span>
                                                
                        <span class="price"><span class="cost" itemprop="price">210.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 2 520.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="2830" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="12" data-max="1000" data-amount="12" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>

    				
    </ul>
</div>



<div id="new_products">
    <div class="container">
        <span class="block_name">Новое поступление</span>

        <ul class="products row">
        	                
                <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
        <span class="product_new"><img alt="Новое поступление" src="design/Sandy/images/new.png" title="Новое поступление"></span> 
          
        
                    <a href="products/italyanskij-miks-400-gr"><img itemprop="image" src="https://shopprodukt.ru/files/products/italyanskiy-miks.300x300.jpg?b1e88f968195b31122d031baa45713f4" alt="Итальянский микс 400 гр." title="Купить Итальянский микс 400 гр. оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1770" href="products/italyanskij-miks-400-gr" itemprop="url" ><span itemprop="name">Итальянский микс 400 гр.</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 400 гр.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                
                        <span class="price"><span class="cost" itemprop="price">71.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>шт.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 71.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3069" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="1" data-max="1000" data-amount="1" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
        	
        	                
                <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
        <span class="product_new"><img alt="Новое поступление" src="design/Sandy/images/new.png" title="Новое поступление"></span> 
          
        
                    <a href="products/syr-larets-s-gretskim-orehom"><img itemprop="image" src="https://shopprodukt.ru/files/products/sir-larec-s-greckim-orexom.300x300.jpeg?5d5b8361b33be9995fb0645606a88a30" alt="Сыр &quot;Ларец с грецким орехом&quot;" title="Купить Сыр &quot;Ларец с грецким орехом&quot; оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1769" href="products/syr-larets-s-gretskim-orehom" itemprop="url" ><span itemprop="name">Сыр &quot;Ларец с грецким орехом&quot;</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 1 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                
                        <span class="price"><span class="cost" itemprop="price">615.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 615.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3068" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="1" data-max="1000" data-amount="1" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
        	
        	                
                <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
        <span class="product_new"><img alt="Новое поступление" src="design/Sandy/images/new.png" title="Новое поступление"></span> 
          
        
                    <a href="products/syr-slivochnyj-kiprino"><img itemprop="image" src="https://shopprodukt.ru/files/products/sir-slivohniu.300x300.jpeg?786a0f608df4418d11795ef8b668337d" alt="Сыр Сливочный &quot;Киприно&quot;" title="Купить Сыр Сливочный &quot;Киприно&quot; оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1768" href="products/syr-slivochnyj-kiprino" itemprop="url" ><span itemprop="name">Сыр Сливочный &quot;Киприно&quot;</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 2 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                
                        <span class="price"><span class="cost" itemprop="price">610.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 1 220.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3067" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="2" data-max="1000" data-amount="2" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
        	
        	                
                <li class="product" itemprop="itemListElement"  itemscope itemtype="http://schema.org/Product">
	<div class="inner">
    	<div class="image">
        <span class="product_new"><img alt="Новое поступление" src="design/Sandy/images/new.png" title="Новое поступление"></span> 
          
        
                    <a href="products/pelmeni-pugovki"><img itemprop="image" src="https://shopprodukt.ru/files/products/pelmeni-pygovki.300x300.jpeg?f9c75c32d211822d48c9fad1e0b74dec" alt="Пельмени &quot;Пуговки&quot;" title="Купить Пельмени &quot;Пуговки&quot; оптом"/></a>
                </div>
	
	
    	<div class="product_info"> 
            
            <a class="product_name" data-product="1767" href="products/pelmeni-pugovki" itemprop="url" ><span itemprop="name">Пельмени &quot;Пуговки&quot;</span></a>
         	<div itemprop="description">
            <span>Страна: Россия</span>
                			        			<div class="fasovka-cat"><span>Расфасовка: 3 кг.</span></div>
    						    						         </div>
               			<form class="variants" action="/cart">
    
                    <div class="price_container" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                    
                                                
                        <span class="price"><span class="cost" itemprop="price">130.00</span> <span class="currency" itemprop="priceCurrency" content="RUB">р.</span>/<span>кг.</span></span>
                        	
                    </div>
                    
					<div class="total_price">
						<span>Упаковка: 390.00&nbsp;<span class="total_price_currency">р.</span></span>
					</div>
            		<div class="hover_box">		
    					    						<input name="variant" type="hidden" value="3066" />
    						
    					                 
    					<div>                     
                                <div id="product_amount">              
                        		  <span class="minus">&#8722;</span>                                
                        		  <input type="text" name="amount" value="3" data-max="1000" data-amount="3" />
                        		  <span class="plus">+</span>
                                </div>
																		 
    					    
                        	<input type="submit" class="button AddToCart" value="Купить" data-result-text="" onclick="this.style.backgroundColor='#347ffb';this.value='Добавлено';yaCounter44090419.reachGoal('sp-cart');"/>
                     	</div>
                    </div>          
    			</form>
    
			    		
    	</div> 
    </div>
</li>
        	
        				
        </ul>
    </div>
</div>

<div class="btc_main">
	<div class="container">
     <div>Заказ продуктов оптом для предприятий индустрии гостеприимства, детских, школьных, медицинских, торговых и других учреждений, компаний, занимающихся изготовлением полуфабрикатов – традиционная практика многих десятилетий.</div> 
     <div>В наши дни ее приняли и частные лица. Организация совместных покупок для соседей по даче, коттеджных поселков, больших семей сулит существенную экономию средств за счет оптовых цен, экономию времени, нервов и сил за счет доставки непосредственно по адресу.</div>
     <span class="clear"></span>
     	<p>Найдя ответственного и честного поставщика с широким ассортиментом товаров, можно забыть о проблемах. Обращайтесь на продуктовую базу ShopProdukt, и мы станем для вас таким поставщиком! Для наших клиентов всегда:</p>
 		<ul>
         <li>высокое качество продуктов, прошедших тестирования без негативных результатов, получивших сертификаты;</li>
         <li>своевременная доставка в соответствии с графиком или по разовым заявкам;</li>
         <li>скидки при постоянном сотрудничестве.</li>
     	</ul>
     	<h2>Качественные замороженные продукты, бакалея, молочные товары мелким и крупным оптом</h2>
     	<p>Оптовая база ShopProdukt (ООО «Нептун»)входит в список самых надежных поставщиков замороженной продукции в столичном регионе. Уже более 10 лет мы обслуживаем частных клиентов и организации в Москве и Московской области, поставляем широкий спектр продуктов питания.</p>
     	<blockquote>Реализуется по низким ценам мясная и рыбная заморозка, птица, морепродукты, бакалея, молочные продукты, полуфабрикаты. Всегда в наличии более 500 наименований товаров.</blockquote>
     	<p>На предприятии есть собственный парк автомобилей, оборудованных для доставки замороженных продуктов. Обеспечиваем высокую скорость выполнения заказов.</p>
     	<div class="btc_main2">Кузова транспортных средств оборудованы для перевозки замороженных продуктов, поддерживается микроклимат в соответствии с нормативами.</div>
     	<div class="btc_main2">Риски разморозки отсутствуют даже при возникновении форс-мажорных обстоятельств на дорогах столичного региона в летний период.</div>
     	<h2>Ассортимент и характеристика продуктов питания</h2>
     	<p>В каталоге ShopProdukt.ru представлены продукты, которые мы получаем от ведущих, надежных и проверенных производителей России и мира. Товары выпускаются и/или обрабатываются на фермах, в специализированных цехах, непосредственно на рыболовецких траулерах:</p>
 		<ul>
         	<li>оснащенных оборудованием последних поколений;</li>
         	<li>при строгом подчинении всем санитарным нормам и требованиям;</li>
         	<li>при автоматизированной, механизированной и персональной системе контроля;</li>
         	<li>с применением традиционных и инновационных технологий;</li>
         	<li>с тщательным соблюдением условий обработки, хранения и заморозки;</li>
         	<li>персоналом, прошедшим специальную подготовку и необходимую переподготовку.</li>
     	</ul>
     	<p>Продукция сертифицируется, качество, сроки и условия производства, транспортировки, складского хранения, подтверждаются документально. Технологичная и быстрая заморозка обеспечивает сохранность в продуктах питательных веществ, необходимых человеку.</p>
     <blockquote>Каждая полученная партия дополнительно походит проверку нашими специалистами.<br>Не пропускаем брак, нарушение технологий доставки и хранения!<br>Это и в наших интересах: мы дорожим своей репутацией ответственного поставщика.</blockquote>
     <h2>Выгодные цены и условия обслуживания оптовых заказчиков, особенности оплаты и доставки</h2>
     <p>ShopProdukt реализует продукцию мелким, средним и крупным оптом. Объем и вес расфасовки (коробка, подложка, прочее) нормирован и указан в карточках товаров. Там же вы увидите профессиональные фото и описание товара, стоимость упаковки. Предлагаем выбрать по каталогу:</p>
 	  	<ul>
         	<li>замороженную, морскую и речную рыбу - потрошеную с головой и без головы, тушки целиком, филе на коже и без, морепродукты - мидии, креветки, осьминоги, кальмары, мясо краба и т. д.;</li>
         	<li>все виды замороженного мяса – говядина, свинина, баранина, субпродукты (печень, почки, язык, ноги, хвосты, вымя), фарш;</li>
         	<li>молоко в ассортименте и сыры (твердые, мягкие, плавленые);</li>
         	<li>замороженное мясо птицы (курица, утка, индейка) – тушки целиком, шейки, ножки, крылышки, бедра и другие части тушки, с костями и филе, а также фарш, печень, почки, желудки;</li>
         	<li>замороженные овощи и фрукты цельные и резаные, отдельно и в популярных смесях (лечо, гавайская, мексиканская, компотная и другие);</li>
         	<li>бакалейную продукцию(воды, соки, консервы, крупы, мука и пр.).</li>
     	</ul>
      <p>Наши маркетологи мониторят рынок, следят за колебанием цен, а при необходимости изыскивают пути для снижения стоимости упаковок, не пропускают новинки. Постоянно расширяем и обновляем ассортимент товаров. Подписываем для этого новые партнерские контракты после тщательного обсуждения взаимодействия и проверки производителей.</p>
      <blockquote>Получаем наиболее выгодные условия сотрудничества, что всегда позитивно отражается на стоимости упаковок товаров для наших клиентов.</blockquote>
     <p>Оптовая продуктовая база ShopProdukt выполняет заявки физических и юридических лиц в Москве и Московской области. Наши постоянные клиенты ценят низкие цены и высокое качество продукции. Уже много лет мы на постоянной основе обслуживаем:</p>
     <ul>
      <li>магазины и супермаркеты, производителей полуфабрикатов;</li>
      <li>отели, санатории, пансионаты, дома отдыха, клубы, профилактории;</li>
      <li>кафе, рестораны, столовые и другие предприятия общественного питания;</li>
      <li>медицинские, образовательные и дошкольные учреждения;</li>
      <li>большие и многодетные семьи со средним уровнем дохода</li>
      <li>организаторы совместных покупок.</li>
     </ul>
     <p>Наши отлаженные до мелочей логистические и бизнес-процессы позволяют нам постоянно  расширять клиентскую базу. Будем рады видеть вас в числе наших заказчиков!</p>
     <ul>
      <li>Заинтересованы в постоянном сотрудничестве, поэтому предоставляем дополнительные скидки от низкой оптовой цены.</li>
      <li>Есть бонусы при повторных обращениях и определенных объемах разового заказа.</li>
      <li>Обеспечиваем поставки по графику на основе договора с индивидуальными условиями обслуживания.</li>
     </ul>
 	</div>
</div>    
<div id="home_bottom" class="container">
        <div id="home_body">

        <div class="btc_main"><p>В ожидании поступления новых партий товара на склад проводим распродажи. Акционные товары &ndash; такие же качественные: не бывает просрочки или нарушения условий хранения. При появлении претензий к качеству доставленных продуктов мгновенно реагируем на жалобу клиента.</p><blockquote>Всегда соблюдаем сроки поставки, не допускаем простоя предприятий-клиентов.</blockquote><p>Минимальный заказ - от 1 коробки. Оплату принимаем наличными. Для юридических лиц предусмотрена также оплата по безналичному расчету с оформлением закрывающих документов. Доставка по Москве бесплатная при сумме заявки от 10 тысяч рублей.</p><ul><li>Заказы менеджеры обрабатывают оперативно, с понедельника по пятницу, с 10-00 до 17-00.</li><li>Доставка осуществляется собственным транспортом, на следующий день после подтверждения менеджера.</li><li>Заявки, оставленные после 17-00, обрабатываются на следующий рабочий день, а поступившие в субботу или воскресенье - в понедельник.</li></ul><p>Во время бесплатной консультации менеджер ответит на все ваши вопросы, расскажет о продукции и выгодных условиях сотрудничества, примет заявку на организацию пробной поставки, повторной или на постоянной основе по графику. Ждем ваши обращения по телефону или на е-мейл.</p></div>
    </div>
        
    
        <div id="blog_menu">
        <span class="block_name">Блог компании</span>
    	<ul>
            	
    		<li data-post="16">
             	<span class="blog_date">20.12.2019 </span> - 
                <a href="blog/kak-vybrat-zamorozhennye-krevetki">Как выбрать замороженные креветки</a>
            </li>
    	
    	    	
    		<li data-post="15">
             	<span class="blog_date">11.12.2018 </span> - 
                <a href="blog/sravnenie-ikry-kety-gorbushi-nerki-i-kizhucha">Сравнение икры кеты, горбуши, нерки и кижуча</a>
            </li>
    	
    	    	
    		<li data-post="14">
             	<span class="blog_date">28.08.2018 </span> - 
                <a href="blog/polza-i-vred-myasa-krolika">Польза и вред мяса кролика</a>
            </li>
    	
    	    	
    		<li data-post="13">
             	<span class="blog_date">28.03.2018 </span> - 
                <a href="blog/rynok-ili-supermarket">Рынок или супермаркет</a>
            </li>
    	
    	    	
    		<li data-post="12">
             	<span class="blog_date">12.02.2018 </span> - 
                <a href="blog/kak-vybrat-zamorozhennoe-myaso">Как выбрать замороженное мясо</a>
            </li>
    	
    	    	
    		<li data-post="11">
             	<span class="blog_date">31.08.2017 </span> - 
                <a href="blog/3-sekreta-svezhesti-dlya-holodilnika">3 секрета свежести для холодильника</a>
            </li>
    	
    	    	
    		<li data-post="10">
             	<span class="blog_date">29.06.2017 </span> - 
                <a href="blog/kak-gotovit-vkusno-i-raznoobrazno">Как готовить вкусно и разнообразно</a>
            </li>
    	
    	    	
    		<li data-post="9">
             	<span class="blog_date">24.05.2017 </span> - 
                <a href="blog/kak-pravilno-vybrat-zamorozhennye-produkty">Как правильно выбрать замороженные продукты</a>
            </li>
    	
    	        </ul>
        <div class="look">
			<a href="/blog">Все статьи</a>
		</div>
    </div> 
    </div>

<script>
    var variantImagesPreview = new Array();
                                        variantImagesPreview[3018] = 'https://shopprodukt.ru/files/products/kongrio-krevetohnaya.200x200.jpg?f12285c307306f9e7514063404e025c0';
                                                            variantImagesPreview[2936] = 'https://shopprodukt.ru/files/products/okorochka-vesovie.200x200.jpg?707d5e27c5a451ab42146cc1b576208c';
                                                            variantImagesPreview[2685] = 'https://shopprodukt.ru/files/products/semga-potroshennaya-s-golovoy.200x200.jpg?c62947011925504886b5946f8f55a257';
                                                            variantImagesPreview[2830] = 'https://shopprodukt.ru/files/products/file-kurinoe-na-podlogke.200x200.jpg?a7041dbe14b1e01e387fb2c3f6e1ee7f';
                                                                variantImagesPreview[3069] = 'https://shopprodukt.ru/files/products/italyanskiy-miks.200x200.jpg?cf7e8662c6cd87bdb433b4dacd4ce0cb';
                                                            variantImagesPreview[3068] = 'https://shopprodukt.ru/files/products/sir-larec-s-greckim-orexom.200x200.jpeg?84a674443d962fbf13a28a60e656297e';
                                                            variantImagesPreview[3067] = 'https://shopprodukt.ru/files/products/sir-slivohniu.200x200.jpeg?e87242b2bee58ae6e0b77fa047c15108';
                                                            variantImagesPreview[3066] = 'https://shopprodukt.ru/files/products/pelmeni-pygovki.200x200.jpeg?e5fa97bcefe88fd315f26070726953e3';
                                                                variantImagesPreview[3056] = 'https://shopprodukt.ru/files/products/perets-poloski-krasniu.200x200.jpg?56bb77ca8db643fd9c752fa943f3d5b6';
                                                            variantImagesPreview[3040] = 'https://shopprodukt.ru/files/products/file-paltysa-strelozybogo.200x200.jpg?34d520e0f0acb5c2d6cbbba55a8035ee';
                                                            variantImagesPreview[3021] = 'https://shopprodukt.ru/files/products/krevetka-sg-2030.200x200.jpg?14162ac29f8570d9c91186e5b198bff5';
                                                            variantImagesPreview[3019] = 'https://shopprodukt.ru/files/products/golen-kyrinaya-vesovaya.200x200.jpg?0b60b1a501d683e1def3f1d533064a2b';
                                                            variantImagesPreview[3009] = 'https://shopprodukt.ru/files/products/yazik-govyajiu-import.200x200.jpg?ce91a86577ee087c4d97a7bcaa6591d8';
                                                            variantImagesPreview[3003] = 'https://shopprodukt.ru/files/products/kuri-v-assortimente.200x200.jpg?ac2986a190ee3b89b71aeb69b4cfecb2';
                                                            variantImagesPreview[2997] = 'https://shopprodukt.ru/files/products/seld-slabou-soli.200x200.jpg?655d495197bf658761fb74615785aa81';
                                                            variantImagesPreview[2976] = 'https://shopprodukt.ru/files/products/virezka-svinaya.200x200.jpeg?9326edaee167f881155b65d198cb9f83';
                            $(function() {
        $('form.variants select[name=variant]').live('change', function() {
            if (variantImagesPreview[$(this).children(':selected').val()]) {
                $(this).parents('li.product').find('a img').attr('src', variantImagesPreview[$(this).val()]);
            }
        });
	});
</script>


		<div class="scrollUp"></div>
	</div>
	<footer>
        <div class="container">
            <div id="footer">
                <div id="foot_contacts">
                     <div itemscope itemtype="http://schema.org/Organization">
  						<span itemprop="name" class="cont-fut-name">ООО «НЕПТУН»</span>
  							<div class="addr-fut-name" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
      							<span itemprop="addressLocality">Москва</span>,	
                             	<span itemprop="streetAddress">Кронштадтский бульвар, 7а</span>
  							</div>
                    <div class="phones_container"> 
  						<span itemprop="telephone" class="phone"><a href="tel:84950061984">+7 (495) <span>006 19 84</span></a></span>
                        <span itemprop="telephone" class="phone"><a href="tel:89250727774">+7 (925) <span>072 77 74</span></a></span>
					</div>
                        <span itemprop="email" class="phone"><a href="mailto:info@shopprodukt.ru">info@shopprodukt.ru</a></span>
                    </div>
                    <div class="call_me"><a class="callback_link" rel="nofollow" href="#callback_form">Заказать обратный звонок</a></div>               
                </div>
           
                <div id="foot_block">
                    <div class="vk"><a href="https://vk.com/eda_recept_food" target="_blank" rel="nofollow">Мы в</a></div>
                    
                    <ul id="foot_menu">
                                                  
                                                                           
                                                 	 <li >
                        		 <a data-page="3" href="oplata-dostavka">Оплата и доставка</a>
                        	 </li>
                                                                           
                                                                           
                                                 	 <li >
                        		 <a data-page="10" href="sales">Спецпредложение</a>
                        	 </li>
                                                                           
                                                 	 <li >
                        		 <a data-page="4" href="blog">Статьи</a>
                        	 </li>
                                                                           
                                                                           
                                                 	 <li >
                        		 <a data-page="6" href="contact">Контакты</a>
                        	 </li>
                                                                      </ul>
                    
                    <div id="copyright">
                        <span>© 2015 <script>new Date().getFullYear()>2015&&document.write("- "+new Date().getFullYear());</script>. Все права защищены</span> 
                     	<span>Информация, указанная на сайте, не является публичной офертой.</span>
                     	<span>Конечные цены товара могут отличаться от цен, указанных на сайте.</span> 
                     	<span><iframe src="https://yandex.ru/sprav/widget/rating-badge/113886985561" width="150" height="50" frameborder="0"></iframe></span>
                    </div>                
                </div>  
    	   </div>
        </div>        
    </footer>
	<link rel="stylesheet" href="js/fancybox/jquery.fancybox.css" type="text/css" media="screen"/>   	
 	
    <link href="design/Sandy/js/bxslider/bxslider.css" rel="stylesheet" type="text/css" media="screen"/>      
    
	 
	
	<script type="text/javascript" src="js/ctrlnavigate.js"></script> 
	
	<script src="design/Sandy/js/jquery-ui.min.js"></script>
	<script src="design/Sandy/js/ajax_cart.js"></script>
	
	<script src="js/baloon/js/baloon.js" type="text/javascript"></script>
	<link   href="js/baloon/css/baloon.css" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="js/fancybox/jquery.fancybox.pack.js"></script>
  
	<script src="design/Sandy/js/bxslider/bxslider.js"></script>
 
    <script src="design/Sandy/js/jquery.matchHeight.js"></script>    
    <script src="design/Sandy/js/jquery.easydropdown.js"></script>
    <script src="design/Sandy/js/easyResponsiveTabs.js"></script>
  
    <script src="design/Sandy/js/scroll_up.js"></script> 
	<script src="design/Sandy/js/script.js"></script> 
    <script type="text/javascript" src="design/Sandy/js/stickyScroll.js"></script>
	
	
	<script src="js/autocomplete/jquery.autocomplete-min.js" type="text/javascript"></script>
	<style>
		.autocomplete-suggestions{background-color:#ffffff;overflow:hidden;border:1px solid #e0e0e0;overflow-y:auto}
        .autocomplete-suggestions .autocomplete-suggestion{cursor:default}
		.autocomplete-suggestions .selected {background:#F0F0F0}
		.autocomplete-suggestions div {padding:2px 5px;white-space:nowrap}
		.autocomplete-suggestions strong {font-weight:normal;color:#ff426a}
	</style>	
	<script>
	$(function() {
		
     	//  Перехватываем событие отправки формы
		$("form#cart_form").submit(function(event){
			if($("#set").attr("checked") != 'checked') {
				$.fancybox( '<h3>Согласие на обработку персональных данных</h3><p>Необходимо принять условия обработки персональных данных и согласиться с <a href="/politika-konfidentsialnosti" title="Политика конфиденциальности" target="_blank">«Политикой конфиденциальности»</a>!</p>' );
				$("#set").css('background', 'red');
				return false;
			}
			return true;
		});
		//  Автозаполнитель поиска
		$(".input_search").autocomplete({
			serviceUrl:'ajax/search_products.php',
			minChars:1,
			noCache: false, 
			onSelect:
				function(suggestion){
					 $(".input_search").closest('form').submit();
				},
			formatResult:
				function(suggestion, currentValue){
					var reEscape = new RegExp('(\\' + ['/', '.', '*', '+', '?', '|', '(', ')', '[', ']', '{', '}', '\\'].join('|\\') + ')', 'g');
					var pattern = '(' + currentValue.replace(reEscape, '\\$1') + ')';
	  				return (suggestion.data.image?"<img align=absmiddle src='"+suggestion.data.image+"'> ":'') + suggestion.value.replace(new RegExp(pattern, 'gi'), '<strong>$1<\/strong>');
				}	
		});
	});      
	</script>
  
	<script src='https://www.google.com/recaptcha/api.js'></script> 	
	<!-- Text hidden -->
	<script type='text/javascript' src="design/Sandy/js/readmore/readmore.min.js"></script>

	<script src="js/handler.js"></script>  
    <script src="/js/lazyload.js"></script>  

<script> 
function lazyload_img($buffer) {
	return preg_replace('#<img([^>]*) src="([^"/]*/?[^".]*\.[^"]*)"([^>]*)>#', '<img$1 data-src="$2"$3>', $buffer);
} 
ob_start("lazyload_img");
</script> 
 

<!-- Yandex.Metrika counter -->
<script src="design/Sandy/ip.php"></script>
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(44090419, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44090419" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->	

 
<script>
	let images = document.querySelectorAll("img");
	lazyload(images);
</script>

<script src="js/jquery/jquery.maskedinput.js" type="text/javascript"></script>        
 <!-- /script src="https://mssg.me/widget/shopprodukt" async></script/--> 
 </body>
</html><!--
memory peak usage: 1919224 bytes
page generation time: 0.027181148529053 seconds
-->